Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Wireless

 
WLAN Wie Konfigurieren?

geschrieben am 18.12.2007 um 15:59 von LaVida

Hallo,

habe mir ein WLAN Modem von Lidl - TARGA WR 500 VoIP gekauft.

Mit LAN Kabel funktioniert die Internet Verbindung wunderbar.

Leider funktioniert die WLAN Funktion am Laptop irgendwie nicht. Weiß allerdings auch nicht genau wie ich es einrichten soll. Konnte es im Handbuch nicht finden.

Kann mir jemand sagen, wo ich eine Anleitung finde, wie ich ein WLAN Netzwerk einrichte?

Über den Assistenten Drahtlosnetzwerk einrichten funktioniert irgendwie nicht.

Bekomme dauernd folgende Fehlermeldung:

"Es besteht eventuell keine Verbindung zum Internet oder einige Netzwerkressourcen. Das Problem ist aufgetreten, weil das Netzwerk diesen Computen keine Netzwerkadresse zugewiesen hat."

Unter Verbindungsstatus steht dann:

Adresstyp: Ungültige IP-Adresse

IP-Adresse: 0.0.0.0

Subnetzmaske: 0.0.0.0

Standardgateway: nichts eingetragen

DNS-Server: nichts eingetragen

WNS-Server: nichts eingetragen

-----------------------------------------

Habe als Betriebssystem Windows XP

Würde mich sehr freuen, wenn mir jemand helfen könnte.

LaVida


[/i]
 

geschrieben am 19.12.2007 um 14:23 von Otaku19

musst genauer beschreiben:

Funkt schon dei WLAn verbindung an sich nicht ->Verschl+üsselung mal ausschalten und so versuchen zu verbinden
evtl kein DHCP am Router aktiv ? ->wenn nötig/sinnvoll dann aktivieren oder eben IP manuell eintragen
 

geschrieben am 19.12.2007 um 17:59 von LaVida

Das WLAN Lämpchen ist permanent an - blinkt nicht, sondern stabil.

Es ist auch an wenn nur LAN Verbindung über Kabel eingestellt ist.

Verschlüsselung ausschalten heißt: WEP einstellen!
Habe ich das richtig verstanden?

Wo sehe ich, ob DHCP am Router aktiv ist oder nicht?

Vielen Dank schon mal für die ersten Wegweisungen:-)

LaVida
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 22.10.2017