Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Wireless

 
Routerwechsel --> W501V zu Linksys WRT54GS

geschrieben am 18.03.2007 um 19:39 von Joeliner

Hallo,

habe eine Frage:
Wieso funktioniert mein jetziger Router von dem "Rosa" Riesen und das neue Wrt54GS nicht?
Habe alle Einstellungen in der Eingabemaske des Routers richtig eingetragen und trotzdem sagt das Gerät im Status beim Verbinden immer: Es kann keine IP Adresse vom PPPoE Server abgerufen werden.
Mein Bruder hat das gleiche Gerät, habe ihm mal alle Daten zur Einwahl bei ihm gegeben, er bekam sofort die Meldung das es geht.
Dauert es irgendwie länger bis von dem einen Router zum anderen Router die Telekom etwas merkt?
IP und DNS Adresse sind auf autom. beziehen gestellt, Status LAN Verbindung sagt "hergestellt", IP Adresse sei zugewiesen und trotzdem geht er nicht ins Internet.
Hat jemand den gleichen Router und weiss einen Rat, was ich machen kann?

Danke für Antwort/en i.V.

Joe
 

geschrieben am 18.03.2007 um 20:42 von Mirko

Was für ein Modem hast Du vor dem Linksys-Router? Hat dieses eine DSL-Verbindung?

Mirko
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 14.12.2017