Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Wireless

 
Acess Point lässt sich nicht einrichten

geschrieben am 15.09.2013 um 13:28 von dorian_gray

Hallo an alle erstmal,

ich versuche gerade meinen W-Lan Acess Point nach der Anleitung aus diesem Forum einzurichten.
Ich hoffe mir kann jemand der "RICHTIG ERFAHRUNG" hat dabei helfen.

Zunächst ist es mir gelungen im Konfigurations Menü, den DHCP Server auszuschalten.
Ich wollte dem W-Lan Router D-Link DIR-645 nun eine IP-Adresse zuzuorden.
Ich kann bei meinem PC der über eine aktive LAN Verbindung verfügt und sich über ein Motorola SBV5121E von Unity Media einwählt. Leider keine IP-Adresse finden die mit 192.168.... beginnt.
Soweit ich das richtig verstanden habe muss ja die IP des W-LAn an die des Hauptmodems/router angeglichen sein.
Meine Frage ist ich habe dem W-Lan der als Access Point dient nun diese IP Adresse verpasst. 192.168.1.2 und gespeichert. Muss ich jetzt am PC die Adress vergabe ändern von Automatisch zu Selbst Vergabe und kann ich den D-Link jetzt mit dem Motorola Router schon verbinden ?
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 23.10.2017