Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Netzwerkkomponenten

 
Einstellungsfrage

geschrieben am 12.11.2006 um 19:21 von torsten.mue (Gast)

Also ich habe eine Fritz Wlan Box 7170
die ja über 4 Lan ports verfügt
ich habe an der Box 3 Rechner laufen
ich wolte nun an ein Port nun noch ein Switch anschliesen
und von den aus noch 2 Rechner betreiben.
ach so es ist alles eine Patch Kabeln gesteckt.
und die Adressen vergibt der Fritz box

Klinkt leicht geht bei mir aber nicht!

Nun wolte ich wissen was ich da falsch mache ?
und /oder was ich einstellen muß?

schon mal danke
gruß torsten
 

geschrieben am 12.11.2006 um 22:06 von Mirko

Ist eigentlich auch einfach. Leuchten denn die Link-LEDs am Switch und an der Fritzbox?

Mirko
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 22.10.2017