Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Netzwerkkomponenten

 
LAN Verkabelung; EINE von 5 Dosen langsam

geschrieben am 21.05.2015 um 09:21 von DirkSchusters

Hallo zusammen,

folgende Komponenten:
-Unitymediaanschluss 100MBit, Kabelmodem TC7200
-Zyxel GS108b Switch
-Telegärtner MPD Cat6a Patchfeld
Vier normale LAN Anschlüsse im Haus bei denen 100MBit ankommen und ein Anschluß bei dem das Kabel in LAN und Tel. gesplittet wurde. Hier kommen max. 30 MBit an.

Habe, so wie ich meine, schon alles ausprobiert, alle Kabel getauscht, alles abgeklemmt, etc.
Auch wenn ich die LAN/Tel Dose durch das Patchfeld und dann direct ins Modem verbinde habe ich nur die 30 MBit. Eigentlich sollten es doch auch mit den vier Litzen 100 MBit sein.

Bin echt ratlos. Vielleicht hat jemand einen Tip.
Viele Grüße
Dirk
 

geschrieben am 22.05.2015 um 10:10 von DirkSchusters

OK, erledigt...
 

geschrieben am 12.09.2015 um 16:15 von elo22

"DirkSchusters" wrote:
OK, erledigt...


Lass uns dumm sterben…
 

geschrieben am 27.10.2015 um 08:49 von MarcelaGl

können Sie vielleicht uns teilen, wie erledigen Sie das. hulle6






lg nexus 5x hülle
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 13.12.2017