Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Netzwerke einrichten

 
Verbindung via Ethernet klappt nicht mehr... warum?

geschrieben am 22.06.2011 um 13:31 von Rey

Hallo,

versuche zurzeit ein Barcode Auswerteeinheit per Ethernet zu verbinden….
Anfangs war dies auch kein problem… angesteckt über telnet kommuniziert alles war perfekt…

als ich dann mein laptop wieder ans internet angesteckt hab und die auswerteeinheit abgesteckt hatte und danach wieder vom internet raus gegangen bin (abgesteckt) und wieder an die auswerteeinheit dran bin (die übrigends eine eigene IP-Adresse hat)(habe auch immer die ip gewechselt manuell!!!) ging aufeinmal nichts mehr…

jetzt komm ich nicht mehr auf die Auswerteeinheit drauf…warum?

firewall alles ist aus…
liegt es an telnet? der sagt mir immer port23: verbindungsfehler…

benutze windows 7 prof 64 bit

Ich hoffe ihr könnt mir ein paar Tipps geben =)

Mit freundlichen Grüßen

René
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 13.12.2017