Netzwerkanalyse, Fehlersuche, Testberichte
Home / News
Netzwerkanalyse
Grundlagen
Verkabelung
Erste Schritte
Baselining
Let's sniff
Tools
Auswerten/Filtern
Typische Probleme 1
Typische Probleme 2
Sicherheit
Bücher
Tutorials
Cacti
DSL einrichten
DynDNS einrichten
m0n0wall | pfSense
Nmap
VirtualBox
Wireshark
Forum
Shop
FAQ
Know How
Testberichte
Hardware-DB
Events
Netzwerklexikon
Links / Service
Suche
Kontakt
Impressum
Feedback
Sitemap
Partner
Unser Partner für
SSL Zertifikate
ist Checkdomain GmbH.
Netzwerktechnik Forum

Forum Netzwerktechnik (Archiv)

Kategorie Netzwerktechnik - Forum Netzwerke einrichten

 
Eine bestimmte Internetadresse wird nicht angezeigt

geschrieben am 14.08.2008 um 20:05 von Fritz Meier

Hallo,
ich habe das Problem, dass meine eigene Webseite nicht angezeigt wird.

An anderen Computern ist dies möglich, nur nicht mit meinem Anschluß.

Ansonsten kann ich alle Seiten im Internet besuchen.

Ich habe eine feste IP von T-System.
TCP/IP ist mit automatischer Zuweisung eingestellt.

Alle Versuche mit eingestellter IP bewirken nur, dass überhaupt kein Internetzugang mehr möglich ist.

Kann mir jemand helfen, T-System-T-Online-1&1, keiner konnte mir bis jetzt das Problem lösen.
 

geschrieben am 19.08.2008 um 13:25 von m.hajoo

Hallo Fritz,

schreib mal bitte wie dein Netzwerk aussieht,
wie du genau ins Inet kommst und wo deine Homepage liegt
(bei dir im Netz, extern,)
...

Ist die domain-bezeichnung die gleiche wie die deine Domäne zu Hause, etc.

Gruß,
m.hajoo
 

geschrieben am 20.08.2008 um 10:41 von layer8

kannst du die Seite anpingen?
 

[ Dieses Thema im Live-Forum aufrufen ]

Sie befinden sich im Archiv des Forums.
Zum Forum

Archiv erstellt mit phpBB2HTML 0.1 - Foren in statisches HTML umwandeln © 2006 Mirko Kulpa

 

 
© 2004-2015, network lab - we make your net work - Netzwerkforum
aktualisiert am 13.12.2017